<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Se han constituido 170 comités de huelga y se han adherido más de 1.200 empresas a la Huelga General | LAB SINDIKATUA</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lab.eus/xmlrpc.php" />
    <link rel="alternate" hreflang="eu" href="https://www.lab.eus/170-greba-batzorde-sortu-dira-eta-1200-enpresak-baino-gehiagok-eman-diote-atxikimendua-greba-orokorrari/" />
<link rel="alternate" hreflang="es" href="https://www.lab.eus/es/se-han-constituido-170-comites-de-huelga-y-se-han-adherido-mas-de-1-200-empresas-a-la-huelga-general/" />
<link rel="icon" type="image/png" href="https://www.lab.eus/wp-content/uploads/2020/10/labLogoa.gif"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LAB SINDIKATUA &raquo; Feed" href="https://www.lab.eus/es/feed/" />
<link rel="alternate" type="application/rss+xml" title="LAB SINDIKATUA &raquo; Feed de los comentarios" href="https://www.lab.eus/es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LAB SINDIKATUA &raquo; Comentario Se han constituido 170 comités de huelga y se han adherido más de 1.200 empresas a la Huelga General del feed" href="https://www.lab.eus/es/se-han-constituido-170-comites-de-huelga-y-se-han-adherido-mas-de-1-200-empresas-a-la-huelga-general/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-12684216-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-12684216-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lab.eus\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lab.eus/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.lab.eus/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='nsc_bar_nice-cookie-consent-css'  href='https://www.lab.eus/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.css?ver=6' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.lab.eus/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.lab.eus/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpsm_tabs_r-font-awesome-front-css'  href='https://www.lab.eus/wp-content/plugins/tabs-responsive/assets/css/font-awesome/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_bootstrap-front-css'  href='https://www.lab.eus/wp-content/plugins/tabs-responsive/assets/css/bootstrap-front.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_tabs_r_animate-css'  href='https://www.lab.eus/wp-content/plugins/tabs-responsive/assets/css/animate.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.lab.eus/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-footer a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.lab.eus/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.lab.eus/wp-content/plugins/td-newsletter/style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lab.eus/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7CDM+Serif+Display%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.lab.eus/wp-content/plugins/newsletter/style.css?ver=6.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lab.eus/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.lab.eus/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.lab.eus/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.lab.eus/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({event: 'beautiful_cookie_consent_initialized', cookieconsent_status: 'deny',})</script><script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lab.eus\/es\/","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lab.eus/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.lab.eus/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lab.eus/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.lab.eus/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.2' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://www.lab.eus/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lab.eus/wp-json/wp/v2/posts/20625" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lab.eus/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lab.eus/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hemos reivindicado ante el Parlamento de Nafarroa unos presupuestos dignos para el convenio de intervención social' href='https://www.lab.eus/es/hemos-reivindicado-ante-el-parlamento-de-nafarroa-unos-presupuestos-dignos-para-el-convenio-de-intervencion-social/' />
<link rel='next' title='Ni en el trabajo ni en ningún sitio, no a las agresiones sexistas!' href='https://www.lab.eus/es/ni-en-el-trabajo-ni-en-ningun-sitio-no-a-las-agresiones-sexistas/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.lab.eus/es/se-han-constituido-170-comites-de-huelga-y-se-han-adherido-mas-de-1-200-empresas-a-la-huelga-general/" />
<link rel='shortlink' href='https://www.lab.eus/es/?p=20625' />
<link rel="alternate" type="application/json+oembed" href="https://www.lab.eus/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lab.eus%2Fes%2Fse-han-constituido-170-comites-de-huelga-y-se-han-adherido-mas-de-1-200-empresas-a-la-huelga-general%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lab.eus/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lab.eus%2Fes%2Fse-han-constituido-170-comites-de-huelga-y-se-han-adherido-mas-de-1-200-empresas-a-la-huelga-general%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.2 stt:16,2;" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.lab.eus/front.js");
                  }
              });
         </script>
       <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ca7faef866","wpRestUrl":"https:\/\/www.lab.eus\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lab.eus\/wp-admin\/","wpRestNonce":"ca7faef866","wpRestUrl":"https:\/\/www.lab.eus\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<meta name="ahrefs-site-verification" content="15726e49d5b1283e693ad855f62cc519a5303b3ca99a61d31e6333e2991370ed">

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.lab.eus/es//",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lab.eus/es/category/uncategorized-eu-es/",
                    "name": "Uncategorized"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.lab.eus/es/se-han-constituido-170-comites-de-huelga-y-se-han-adherido-mas-de-1-200-empresas-a-la-huelga-general/",
                    "name": "Se han constituido 170 comités de huelga y se han adherido más..."                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #e04a4a;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e04a4a;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e04a4a;
                }
                .tdm-btn-style1 {
					background-color: #e04a4a;
				}
				.tdm-btn-style2:before {
				    border-color: #e04a4a;
				}
				.tdm-btn-style2 {
				    color: #e04a4a;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e04a4a;
                    -moz-box-shadow: 0 2px 16px #e04a4a;
                    box-shadow: 0 2px 16px #e04a4a;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e04a4a;
                    -moz-box-shadow: 0 4px 26px #e04a4a;
                    box-shadow: 0 4px 26px #e04a4a;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-20625 single-format-standard td-standard-pack se-han-constituido-170-comites-de-huelga-y-se-han-adherido-mas-de-1-200-empresas-a-la-huelga-general global-block-template-1 single_template_2 td-wpml td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LABsindikatua/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/lab-sindikatua" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LABsindikatua" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/labsindikatua/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu_es-container"><ul id="menu-menu_es" class="td-mobile-main-menu"><li id="menu-item-21972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-21972"><a href="https://www.lab.eus/es">INICIO</a></li>
<li id="menu-item-22265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22265"><a href="https://www.lab.eus/es/category/es-accion-sindical/">ACCIÓN SINDICAL</a></li>
<li id="menu-item-22266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22266"><a href="https://www.lab.eus/es/category/accion-social/">ACCIÓN SOCIAL</a></li>
<li id="menu-item-25222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25222"><a href="https://www.lab.eus/es/category/euskal-herria-es-2/">ACCIÓN POLÍTICA</a></li>
<li id="menu-item-22483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22483"><a href="https://www.lab.eus/es/secretarias/">ÁREAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25026"><a href="https://www.lab.eus/es/category/secretarias/secretaria-de-euskara/">Euskara</a></li>
	<li id="menu-item-25027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25027"><a href="https://www.lab.eus/es/category/secretarias/es-salud-laboral/">Salud Laboral</a></li>
	<li id="menu-item-25029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25029"><a href="https://www.lab.eus/es/category/secretarias/secretaria-feminista/">Feminismo</a></li>
	<li id="menu-item-25028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25028"><a href="https://www.lab.eus/es/category/secretarias/es-internacional/">Internacional</a></li>
</ul>
</li>
<li id="menu-item-21976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21976"><a href="http://ieh.lab.eus">IPAR EUSKAL HERRIA</a></li>
<li id="menu-item-22268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22268"><a href="https://www.lab.eus/es/category/es-sindicato-lab/">SINDICATO LAB</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.lab.eus/es/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                2020-10-28
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-hizkuntza_es" class="top-header-menu"><li id="menu-item-22481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-22481"><a href="http://www.iparhegoa.eus">IPAR HEGOA</a></li>
<li id="menu-item-22482" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22482"><a href="http://www.bizilan.eus">BIZILAN.EUS</a></li>
<li id="menu-item-25224" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25224"><a href="https://afiliatuak.lab.eus/berria">AFÍLIATE</a></li>
<li id="menu-item-wpml-ls-3036-eu" class="menu-item wpml-ls-slot-3036 wpml-ls-item wpml-ls-item-eu wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item td-menu-item td-normal-menu menu-item-wpml-ls-3036-eu"><a title="Euskara" href="https://www.lab.eus/170-greba-batzorde-sortu-dira-eta-1200-enpresak-baino-gehiagok-eman-diote-atxikimendua-greba-orokorrari/"><span class="wpml-ls-native" lang="eu">Euskara</span></a></li>
<li id="menu-item-wpml-ls-3036-es" class="menu-item wpml-ls-slot-3036 wpml-ls-item wpml-ls-item-es wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item td-menu-item td-normal-menu menu-item-wpml-ls-3036-es"><a title="Castellano" href="https://www.lab.eus/es/se-han-constituido-170-comites-de-huelga-y-se-han-adherido-mas-de-1-200-empresas-a-la-huelga-general/"><span class="wpml-ls-native" lang="es">Castellano</span></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LABsindikatua/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/lab-sindikatua" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LABsindikatua" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/labsindikatua/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.lab.eus/es/">
                <img src="https://www.lab.eus/wp-content/uploads/2020/10/LogoaLAB.jpg" alt=""/>
                <span class="td-visual-hidden">LAB SINDIKATUA</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_df2 td_block_template_1">
<style>
/* custom css */
.tdi_1_df2.td-a-rec{
					text-align: center;
				}.tdi_1_df2 .td-element-style{
					z-index: -1;
				}.tdi_1_df2.td-a-rec-img{
				    text-align: left;
				}.tdi_1_df2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_df2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><img src="https://www.lab.eus/wp-content/uploads/2020/10/baduguAukeraAds.gif"></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.lab.eus/es/">
			<img src="https://www.lab.eus/wp-content/uploads/2020/10/logoLAB_Mugi.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.lab.eus/es/">
			<img src="https://www.lab.eus/wp-content/uploads/2020/10/LogoaLAB.jpg" alt=""/>
		</a>
	    </div>
    <div class="menu-menu_es-container"><ul id="menu-menu_es-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-21972"><a href="https://www.lab.eus/es">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22265"><a href="https://www.lab.eus/es/category/es-accion-sindical/">ACCIÓN SINDICAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22266"><a href="https://www.lab.eus/es/category/accion-social/">ACCIÓN SOCIAL</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25222"><a href="https://www.lab.eus/es/category/euskal-herria-es-2/">ACCIÓN POLÍTICA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-22483"><a href="https://www.lab.eus/es/secretarias/">ÁREAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25026"><a href="https://www.lab.eus/es/category/secretarias/secretaria-de-euskara/">Euskara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25027"><a href="https://www.lab.eus/es/category/secretarias/es-salud-laboral/">Salud Laboral</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25029"><a href="https://www.lab.eus/es/category/secretarias/secretaria-feminista/">Feminismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25028"><a href="https://www.lab.eus/es/category/secretarias/es-internacional/">Internacional</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21976"><a href="http://ieh.lab.eus">IPAR EUSKAL HERRIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22268"><a href="https://www.lab.eus/es/category/es-sindicato-lab/">SINDICATO LAB</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.lab.eus/es/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-20625" class="post-20625 post type-post status-publish format-standard has-post-thumbnail category-uncategorized-eu-es" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Ver todas las publicaciones en Uncategorized" class="entry-crumb" href="https://www.lab.eus/es/category/uncategorized-eu-es/">Uncategorized</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Se han constituido 170 comités de huelga y se han adherido más...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.lab.eus/es/category/uncategorized-eu-es/">Uncategorized</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Se han constituido 170 comités de huelga y se han adherido más de 1.200 empresas a la Huelga General</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T10:11:33+00:00" >2020-01-21</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-20625">7</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                        <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Se+han+constituido+170+comit%C3%A9s+de+huelga+y+se+han+adherido+m%C3%A1s+de+1.200+empresas+a+la+Huelga+General %0A%0A https://www.lab.eus/es/se-han-constituido-170-comites-de-huelga-y-se-han-adherido-mas-de-1-200-empresas-a-la-huelga-general/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lab.eus%2Fes%2Fse-han-constituido-170-comites-de-huelga-y-se-han-adherido-mas-de-1-200-empresas-a-la-huelga-general%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+han+constituido+170+comit%C3%A9s+de+huelga+y+se+han+adherido+m%C3%A1s+de+1.200+empresas+a+la+Huelga+General&url=https%3A%2F%2Fwww.lab.eus%2Fes%2Fse-han-constituido-170-comites-de-huelga-y-se-han-adherido-mas-de-1-200-empresas-a-la-huelga-general%2F&via=LABsindikatua">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Se han constituido 170 comités de huelga y se han adherido más de 1.200 empresas a la Huelga General&body=https://www.lab.eus/es/se-han-constituido-170-comites-de-huelga-y-se-han-adherido-mas-de-1-200-empresas-a-la-huelga-general/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lab.eus/es/se-han-constituido-170-comites-de-huelga-y-se-han-adherido-mas-de-1-200-empresas-a-la-huelga-general/&text=Se+han+constituido+170+comit%C3%A9s+de+huelga+y+se+han+adherido+m%C3%A1s+de+1.200+empresas+a+la+Huelga+General">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.lab.eus/wp-content/uploads/2020/01/materiala_argazkiak_labSindikatua_LAB_20_01_21Greba_Atxikimenduak1.JPG" data-caption=""><img width="1068" height="628" class="entry-thumb td-modal-image" src="https://www.lab.eus/wp-content/uploads/2020/01/materiala_argazkiak_labSindikatua_LAB_20_01_21Greba_Atxikimenduak1-1068x628.jpg" srcset="https://www.lab.eus/wp-content/uploads/2020/01/materiala_argazkiak_labSindikatua_LAB_20_01_21Greba_Atxikimenduak1-1068x628.jpg 1068w, https://www.lab.eus/wp-content/uploads/2020/01/materiala_argazkiak_labSindikatua_LAB_20_01_21Greba_Atxikimenduak1-300x176.jpg 300w, https://www.lab.eus/wp-content/uploads/2020/01/materiala_argazkiak_labSindikatua_LAB_20_01_21Greba_Atxikimenduak1-1024x602.jpg 1024w, https://www.lab.eus/wp-content/uploads/2020/01/materiala_argazkiak_labSindikatua_LAB_20_01_21Greba_Atxikimenduak1-768x451.jpg 768w, https://www.lab.eus/wp-content/uploads/2020/01/materiala_argazkiak_labSindikatua_LAB_20_01_21Greba_Atxikimenduak1-150x88.jpg 150w, https://www.lab.eus/wp-content/uploads/2020/01/materiala_argazkiak_labSindikatua_LAB_20_01_21Greba_Atxikimenduak1-696x409.jpg 696w, https://www.lab.eus/wp-content/uploads/2020/01/materiala_argazkiak_labSindikatua_LAB_20_01_21Greba_Atxikimenduak1-715x420.jpg 715w, https://www.lab.eus/wp-content/uploads/2020/01/materiala_argazkiak_labSindikatua_LAB_20_01_21Greba_Atxikimenduak1.JPG 1215w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="materiala_argazkiak_labSindikatua_LAB_20_01_21Greba_Atxikimenduak1"/></a></div>
            <p> </p>
<div style="padding-right:15px;width:345px; float:left; border-right-style:solid; border-right-width:1px; border-right-color:#dddddd"><em><span style="font-size: 14px; "><iframe width="100%" height="auto" src="https://www.youtube.com/embed/e8_4IjFpLFI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
<p> Garbi&ntilde;e Aranburu y Maider Jauregi, secretaria general de LAB y responsable de Comunicaci&oacute;n del sindicato, respectivamente, han comparecido para dar a conocer los pormenores del trabajo que se est&aacute; realizando de cara a la Huelga General del 30 de enero. Concretamente, hemos destacado que la participaci&oacute;n y las adhesiones recibidas est&aacute;n siendo numerosas y diversas. &quot;Se est&aacute; reconstituyendo la unidad de clase&quot;, ha destacado Garbi&ntilde;e Aranburu.</p>
<p> </span></em>&quot;Cada vez somos m&aacute;s las personas que creemos en el valor de la lucha&quot;. Son palabras de Garbi&ntilde;e Aranburu, al hilo del respaldo recibido con motivo de la <a href="http://www.lab.eus/es/u30"><u><span style="color: rgb(128, 0, 0);">Huelga General</span></u></a> del 30 de enero. Se han constituido <a href="https://www.lab.eus/wp-content/uploads/2020/01/www.lab_.eus_materiala_argazkiak_labSindikatua_LAB_20_01_21Greba_mapa.pdf"><u><span style="color: rgb(128, 0, 0);">170 comit&eacute;s de huelga</span></u></a>, m&aacute;s que ena nteriores convocatorias, y m&aacute;s de 1.200 empresas se han adherido a la huelga (<a href="https://www.lab.eus/wp-content/uploads/2020/01/www.lab_.eus_materiala_argazkiak_labSindikatua_LAB_20_01_21Greba_Enpresak.pdf"><u><span style="color: rgb(128, 0, 0);">aqu&iacute; las m&aacute;s destacadas</span></u></a>). La lista es larga; &aacute;mbito p&iacute;blico y privado,educaci&oacute;n, transporte, industria, sectores feminizados&#8230; hay empresas de diferentes sectores entre las adhesiones.</p>
<p> En palabras de Garbi&ntilde;e Aranburu, &quot;faltan nueve d&iacute;as para la huelga y existen condiciones para que se una m&aacute;s gente todav&iacute;a&quot;. La secretaria general de LAB ha recordado que la huelga no viene de un d&iacute;a para otro, &quot;es producto de una fuerte movilizaci&oacute;n social, promovida en defensa de un modelo que haga posible una vida m&aacute;s digna. Creemos en la fuerza del colectivo, en la unidad de las y los trabajadores. Ese esp&iacute;ritu es el que nos ha unido&quot;.</p>
<p> Asimismo, ha denunciado los intentos por desactivar la Huelga General por parte de la patronal y de diferentes partidos pol&iacute;ticos y sindicatos, &quot;por parte de los que defienden los intereses del capital&quot;. La secretaria general de LAB ha se&ntilde;alado que &quot;el nerviosismo y la preocupaci&oacute;n&quot; mostrada por &eacute;stos demuestran que vamos por el buen camino.<br /> &nbsp;</div>
<div style="width:180px; float:left; padding-left:15px;">
<div style="text-align: center; "><a href="https://www.lab.eus/es/rssak/"><input src="/materiala/argazkiak/feed.png" alt="RSSak" longdesc="undefined" width="30" type="image" height="30" /></a><a target="_blank" href="http://www.facebook.com/pages/LAB-sindikatua/292846207397345" rel="noopener noreferrer"><input src="/modules/mod_socialmediacloud/icons/facebook.png" alt="LAB Facebooken" longdesc="undefined" width="30" type="image" height="30" /></a><a target="_blank" href="http://issuu.com/lab_argitalpenak" rel="noopener noreferrer"><input src="/modules/mod_socialmediacloud/icons/issuu.png" longdesc="undefined" width="30" type="image" height="30" /></a><a target="_blank" href="http://es.scribd.com/LABsindikatua" rel="noopener noreferrer"><input src="/modules/mod_socialmediacloud/icons/scribd.png" longdesc="undefined" width="30" type="image" height="30" /><br /> </a></div>
<div style="text-align: center; "><a target="_blank" href="http://twitter.com/LABsindikatua" rel="noopener noreferrer"><input src="/modules/mod_socialmediacloud/icons/twitter.png" longdesc="undefined" width="30" type="image" height="30" /></a><a target="_blank" href="http://www.youtube.com/user/labsindikatua" rel="noopener noreferrer"><input src="/modules/mod_socialmediacloud/icons/youtube.png" longdesc="undefined" width="30" type="image" height="30" /></a><a target="_blank" href="http://www.flickr.com/photos/lab-sindikatua/" rel="noopener noreferrer"><input src="/modules/mod_socialmediacloud/icons/flickr.png" longdesc="undefined" width="30" type="image" height="30" /></a><a href="http://www.labsindikatua.org/eu/hasiera/upload"><input src="/modules/mod_socialmediacloud/icons/igo.png" longdesc="undefined" width="30" type="image" height="30" /></a></div>
<p> &nbsp;</p></div>
<div>&nbsp;</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-dark-bg td-ps-padding td-post-sharing-style15 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Se+han+constituido+170+comit%C3%A9s+de+huelga+y+se+han+adherido+m%C3%A1s+de+1.200+empresas+a+la+Huelga+General %0A%0A https://www.lab.eus/es/se-han-constituido-170-comites-de-huelga-y-se-han-adherido-mas-de-1-200-empresas-a-la-huelga-general/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lab.eus%2Fes%2Fse-han-constituido-170-comites-de-huelga-y-se-han-adherido-mas-de-1-200-empresas-a-la-huelga-general%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+han+constituido+170+comit%C3%A9s+de+huelga+y+se+han+adherido+m%C3%A1s+de+1.200+empresas+a+la+Huelga+General&url=https%3A%2F%2Fwww.lab.eus%2Fes%2Fse-han-constituido-170-comites-de-huelga-y-se-han-adherido-mas-de-1-200-empresas-a-la-huelga-general%2F&via=LABsindikatua">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Se han constituido 170 comités de huelga y se han adherido más de 1.200 empresas a la Huelga General&body=https://www.lab.eus/es/se-han-constituido-170-comites-de-huelga-y-se-han-adherido-mas-de-1-200-empresas-a-la-huelga-general/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lab.eus/es/se-han-constituido-170-comites-de-huelga-y-se-han-adherido-mas-de-1-200-empresas-a-la-huelga-general/&text=Se+han+constituido+170+comit%C3%A9s+de+huelga+y+se+han+adherido+m%C3%A1s+de+1.200+empresas+a+la+Huelga+General">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lab.eus/es/author/webgunea/">admin</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2020-01-21T10:11:33+00:00"><meta itemprop="dateModified" content="2020-01-21T10:11:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lab.eus/es/se-han-constituido-170-comites-de-huelga-y-se-han-adherido-mas-de-1-200-empresas-a-la-huelga-general/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lab.eus/wp-content/uploads/2020/10/LogoaLAB.jpg"></span><meta itemprop="name" content="LAB SINDIKATUA"></span><meta itemprop="headline " content="Se han constituido 170 comités de huelga y se han adherido más de 1.200 empresas a la Huelga General"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lab.eus/wp-content/uploads/2020/01/materiala_argazkiak_labSindikatua_LAB_20_01_21Greba_Atxikimenduak1.JPG"><meta itemprop="width" content="1215"><meta itemprop="height" content="714"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td-related-full-width tdi_3_8f1 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_8f1" ><script>var block_tdi_3_8f1 = new tdBlock();
block_tdi_3_8f1.id = "tdi_3_8f1";
block_tdi_3_8f1.atts = '{"limit":5,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width tdi_3_8f1","td_column_number":5,"live_filter_cur_post_id":20625,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_8f1","tdc_css_class_style":"tdi_3_8f1_rand_style"}';
block_tdi_3_8f1.td_column_number = "5";
block_tdi_3_8f1.block_type = "td_block_related_posts";
block_tdi_3_8f1.post_count = "5";
block_tdi_3_8f1.found_posts = "2670";
block_tdi_3_8f1.header_color = "";
block_tdi_3_8f1.ajax_pagination_infinite_stop = "";
block_tdi_3_8f1.max_num_pages = "534";
tdBlocksArray.push(block_tdi_3_8f1);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_819" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_8f1" href="#">Artículo relacionados</a><a id="tdi_5_8fb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_8f1" href="#">Más del autor</a></h4><div id=tdi_3_8f1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lab.eus/es/hemos-rechazado-la-presencia-de-los-reyes-en-navarra/" rel="bookmark" class="td-image-wrap " title="Hemos rechazado la presencia de los reyes en Navarra" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Hemos rechazado la presencia de los reyes en Navarra" data-type="image_tag" data-img-url="https://www.lab.eus/wp-content/uploads/2020/07/11-218x150.jpeg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lab.eus/es/hemos-rechazado-la-presencia-de-los-reyes-en-navarra/" rel="bookmark" title="Hemos rechazado la presencia de los reyes en Navarra">Hemos rechazado la presencia de los reyes en Navarra</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lab.eus/es/el-ciclo-0-3-necesita-cambios-estructurales-en-nafarroa/" rel="bookmark" class="td-image-wrap " title="El ciclo 0-3 necesita cambios estructurales en Nafarroa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El ciclo 0-3 necesita cambios estructurales en Nafarroa" data-type="image_tag" data-img-url="https://www.lab.eus/wp-content/uploads/2020/08/Haurreskolak-NAF-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lab.eus/es/el-ciclo-0-3-necesita-cambios-estructurales-en-nafarroa/" rel="bookmark" title="El ciclo 0-3 necesita cambios estructurales en Nafarroa">El ciclo 0-3 necesita cambios estructurales en Nafarroa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lab.eus/es/despues-de-14-anos-tenemos-que-bajar-la-jornada-laboral-en-el-metal-de-gipuzkoa/" rel="bookmark" class="td-image-wrap " title="Después de 14 años, tenemos que bajar la jornada laboral en el metal de Gipuzkoa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Después de 14 años, tenemos que bajar la jornada laboral en el metal de Gipuzkoa" data-type="image_tag" data-img-url="https://www.lab.eus/wp-content/uploads/2020/07/GipuzkoakoMetalgintza-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lab.eus/es/despues-de-14-anos-tenemos-que-bajar-la-jornada-laboral-en-el-metal-de-gipuzkoa/" rel="bookmark" title="Después de 14 años, tenemos que bajar la jornada laboral en el metal de Gipuzkoa">Después de 14 años, tenemos que bajar la jornada laboral en el metal de Gipuzkoa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lab.eus/es/las-trabajadoras-de-educacion-especial-tienen-mucho-que-decir/" rel="bookmark" class="td-image-wrap " title="Las trabajadoras de educación especial tienen mucho que decir" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Las trabajadoras de educación especial tienen mucho que decir" data-type="image_tag" data-img-url="https://www.lab.eus/wp-content/uploads/2020/07/HeziketaBerezia-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lab.eus/es/las-trabajadoras-de-educacion-especial-tienen-mucho-que-decir/" rel="bookmark" title="Las trabajadoras de educación especial tienen mucho que decir">Las trabajadoras de educación especial tienen mucho que decir</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lab.eus/es/nos-oponemos-al-erte-firmado-en-alestis/" rel="bookmark" class="td-image-wrap " title="Nos oponemos al ERTE firmado en Alestis" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://www.lab.eus/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lab.eus/es/nos-oponemos-al-erte-firmado-en-alestis/" rel="bookmark" title="Nos oponemos al ERTE firmado en Alestis">Nos oponemos al ERTE firmado en Alestis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_8f1" data-td_block_id="tdi_3_8f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_8f1" data-td_block_id="tdi_3_8f1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.lab.eus/es/"><img src="https://www.lab.eus/wp-content/uploads/2020/10/logoLAB_Mugi.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><a href="https://www.lab.eus/egoitzak/">JARRI HARREMANETAN | <https://www.lab.eus/es/egoitzak/>CONTACTO</a><br><br>

<a href="https://www.lab.eus/lege-oharra-pribatutasun-politika-eta-erabiltzeko-baldintzak/">LEGE OHARRA</a> - <a href="https://www.lab.eus/lege-oharra-pribatutasun-politika-eta-erabiltzeko-baldintzak/">AVISO LEGAL</a><br><br>

<a href="https://www.lab.eus/cookieak/">COOKIEAK | COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LABsindikatua/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/lab-sindikatua" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LABsindikatua" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/labsindikatua/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->



			<script async src="https://www.googletagmanager.com/gtag/js?id=12684216"></script>
			<script type="text/javascript">
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}
                gtag('js', new Date());
                gtag('config', '12684216', {"anonymize_ip":true,"forceSSL":true});
			</script>

		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lab.eus/es/denunciamos-el-boicot-a-la-huelga-de-las-y-los-trabajadores-de-la-estiba-del-puerto-de-bilbao/" rel="bookmark" class="td-image-wrap " title="Denunciamos el boicot a la huelga de las y los trabajadores de la estiba del Puerto de Bilbao" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Denunciamos el boicot a la huelga de las y los trabajadores de la estiba del Puerto de Bilbao" data-type="image_tag" data-img-url="https://www.lab.eus/wp-content/uploads/2020/10/Estiba2-324x160.jpg"  width="324" height="160" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lab.eus/es/denunciamos-el-boicot-a-la-huelga-de-las-y-los-trabajadores-de-la-estiba-del-puerto-de-bilbao/" rel="bookmark" title="Denunciamos el boicot a la huelga de las y los trabajadores de la estiba del Puerto de Bilbao">Denunciamos el boicot a la huelga de las y los trabajadores...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T15:08:32+00:00" >2020-10-27</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f98e18865874
    -->

    
<div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal">
	<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-eu wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.lab.eus/170-greba-batzorde-sortu-dira-eta-1200-enpresak-baino-gehiagok-eman-diote-atxikimendua-greba-orokorrari/" class="wpml-ls-link"><span class="wpml-ls-display">Euskera</span></a>
			</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-es wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.lab.eus/es/se-han-constituido-170-comites-de-huelga-y-se-han-adherido-mas-de-1-200-empresas-a-la-huelga-general/" class="wpml-ls-link"><span class="wpml-ls-native">Castellano</span></a>
			</li></ul>
</div>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.lab.eus\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"8474df4a9c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lab.eus/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lab.eus/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://www.lab.eus/wp-content/plugins/beautiful-and-responsive-cookie-consent/public/cookieNSCconsent.min.js?ver=6' id='nsc_bar_nice-cookie-consent_js-js'></script>
<script type='text/javascript' src='https://www.lab.eus/wp-content/plugins/tabs-responsive/assets/js/bootstrap.js?ver=5.5.1' id='wpsm_tabs_r_bootstrap-js-front-js'></script>
<script type='text/javascript' src='https://www.lab.eus/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.lab.eus/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.lab.eus/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.lab.eus/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lab.eus/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email helbidea ez da egokia","name_error":"Izena beharrezkoa da","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"Pribatasun politika onartu behar duzu jarraitzeko."},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lab.eus/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.7' id='newsletter-subscription-js'></script>
<script type='text/javascript' src='https://www.lab.eus/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.lab.eus/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script>window.addEventListener("load", function(){window.cookieconsent.initialise({
    "content": {
        "deny": "Ez dut onartzen",
        "dismiss": "ITXI",
        "allow": "Onartzen dut",
        "link": "Gehiago irakurri",
        "href": "https:\/\/www.lab.eus\/cookieak\/",
        "message": "LAB SINDIKATUA. Zure pribatutasuna errespetatzea da gure lehentasuna. Zure esperientzia eta zerbitzuak hobetzeko asmoz, cookie teknologiaz baliatzen gara webgune honetan. Ohar hau onartuz gero, teknologia hori erabiltzeko baimen esplizitua ematen diguzu. Nahi duzunean alda dezakezu cookie-en erabileraren inguruko iritzia.",
        "savesettings": "Gorde ezarpenak",
        "policy": "Cookie Settings"
    },
    "type": "opt-in",
    "palette": {
        "popup": {
            "background": "#000000",
            "text": "#fff"
        },
        "button": {
            "background": "#fff",
            "text": "#000000",
            "border": ""
        },
        "switches": {
            "background": "",
            "backgroundChecked": "",
            "switch": "",
            "text": ""
        }
    },
    "position": "bottom",
    "theme": "block",
    "cookietypes": [
        {
            "label": "Technical",
            "checked": "checked",
            "disabled": "disabled",
            "cookie_suffix": "tech"
        },
        {
            "label": "Marketing",
            "checked": "",
            "disabled": "",
            "cookie_suffix": "marketing"
        }
    ],
    "revokable": "0",
    "customizedFont": "",
    "dataLayerName": "dataLayer",
    "onStatusChange": function(status, chosenBefore) { var dataLayerName = "dataLayer"; var cookieTypes = [{"label":"Technical","checked":"checked","disabled":"disabled","cookie_suffix":"tech"},{"label":"Marketing","checked":"","disabled":"","cookie_suffix":"marketing"}];var cookieRootName = "cookieconsent_status"; var dataToPushToDl = getupdatedValues(cookieTypes, cookieRootName);
dataToPushToDl.event = "beautiful_cookie_consent_updated";

// goal: remove dismiss completly from application. Problem: is saved in cookie for "just info". For backward compatibility hard to change.
// first step: in datalayer dismiss will never appear.
if (status === "dismiss") {
  status = "allow";
}

dataToPushToDl.cookieconsent_status = status;
dataToPushToDl.statusBefore = chosenBefore;

window[dataLayerName] = window[dataLayerName] || [];
window[dataLayerName].push(dataToPushToDl);

function getupdatedValues(cookieTypes, cookieRootName) {
  var updatedValues = {};
  for (var i = 0, len = cookieTypes.length; i < len; i += 1) {
    var b = document.cookie.match(
      "(^|;)\\s*" + cookieRootName + "_" + cookieTypes[i]["cookie_suffix"] + "\\s*=\\s*([^;]+)"
    );
    var cookieValue = b ? b.pop() : "";
    if (cookieValue) {
      updatedValues["cookieconsent_status_" + cookieTypes[i]["cookie_suffix"]] = cookieValue;
    }
  }
  return updatedValues;
}
},
    "setDiffDefaultCookiesFirstPV": "0",
    "blockScreen": "0"
})});</script>
</body>
</html>